<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>NumWorks - The graphing calculator that makes learning math easier</title>
    
      <meta name="description" content="Discover the new NumWorks graphing calculator designed to make high schoolers enjoy their journey into mathematics.">
    
    
    
      
      <link rel="alternate" hreflang="en" href="/">
    
      
      <link rel="alternate" hreflang="en-eu" href="/eu/">
    
      
      <link rel="alternate" hreflang="fr" href="/fr/">
    
    
      
      <meta property="og:title" content="NumWorks Graphing Calculator">
      
    
      
      <meta property="og:description" content="The graphing calculator that makes learning math easier.">
      
    
      
      <meta property="og:type" content="product">
      
    
      
      <meta property="og:image" content="https://www.numworks.com/assets/scenes/tiled-5cc4737512fca1a748ab7033ee86081537d6c300a962e6932e1c687e0ff9def4.jpg">
      
    
    <script type="text/javascript">var Language={item_name:"locale",redirectionsInDOM:function(){for(var e={},t=document.getElementsByTagName("link"),i=0;i<t.length;i++){var n=t[i],a=n.getAttribute("hreflang"),r=n.getAttribute("href");a&&r&&(e[a]=r)}return e},redirectWith:function(e){var t=window.navigator.userLanguage||window.navigator.language;t=t.split("-")[0];var i=window.localStorage.getItem(this.item_name),n=i||t;e[n]&&"en"!=n&&window.location.replace(e[n])},redirect:function(){this.redirectWith(this.redirectionsInDOM())},pick:function(e){window.localStorage.setItem(this.item_name,e)}};Language.redirect();</script>
    <link type="text/css" rel="stylesheet" href="/assets/style-c69d1b0511a93817aee539d9dd15e7e5e762919816dfeb7debf42e3eaae550f5.css">
    
    
    <style>.navbar-default{background-color:#F6F0EB}.calc{position:relative;background-color:#F6F0EB}.calc .container{margin-bottom:-60px}.calc .container img{display:none}.calc .illustration{background-image:url("/assets/scenes/home-sm-db4fc7903fac37dbd72e653aa6b7ade9dfc6d60c7148f3183d41c7d794a2926c.jpg");width:100%;height:0;padding-top:140%;background-size:100%}.calc .buttons{position:absolute;text-align:center;left:0;right:0;bottom:7.5%}.calc .buttons .btn{width:40%}.calc .buttons .btn-info{color:#F0F0F0;border-color:#F0F0F0}.exam{background-color:#F4F5F7;padding:40px 0}.exam h2{margin-top:10px}@media (min-width: 768px){.navbar-default{background-color:#FFFFFF}.calc{background-color:#F8F8F8;background-image:url("/assets/scenes/home-cdbcdae57018f81adddbd18458c23fd1c2ddc644c0c88615e3c933736ae58673.jpg");background-size:100% auto;background-repeat:no-repeat;padding-top:50%}.calc .container{position:absolute;top:15%;width:40%;left:50%}.calc .container img{display:inherit}.calc .illustration{display:none}.calc .buttons{position:static;text-align:inherit;left:inherit;right:inherit;bottom:inherit}.calc .buttons .btn{width:inherit}.calc .buttons .btn-info{color:#FFB734;border-color:#FFB734;background-color:#F3EAE2}}
</style>
    
    <link rel="preload" href="/assets/roboto_regular-ae9fef3590e372918422a612dcf99565d0c7ca71420f56dd434a9e759808d6b8.woff" as="font" type="font/woff" crossorigin="anonymous">
    <link rel="preload" href="/assets/source_sans_pro_light-254d98a2685a9d73ecf6886b5221c4aef887def8acf6c921e6b1f7af8f8a5a48.woff" as="font" type="font/woff" crossorigin="anonymous">
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
      
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-93775823-1', 'auto');
  ga('send', 'pageview');
</script>

      
      
        <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1929850233937676');
fbq('track', 'PageView');
</script>

      
    
    <link rel="icon" href="/favicon.ico">
  </head>
  <body id="home">
    <nav id="main-navbar" class="navbar navbar-default">
      <div class="container">
        <div class="navbar-header pull-left">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="navbar-header pull-right">
          <a href="" class="buy navbar-brand nofocus" data-toggle="modal" data-target="#cart"><span><svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14">
  <path d="M0 5l2 10h10l2-10h-2v1H9V5H5v1H2V5z"/>
  <path class="stroked" d="M3 5s.1-4 4-4 4 4 4 4"/>
</svg>
</span></a>
        </div>
        <div class="navbar-header">
          <a id="logo" class="navbar-brand" href="/"><img src="/assets/logo-69b7126e1565112e86664916b4345991515579cf5d71a2f5a07b607945a328f7.svg" width="120" height="21" alt="NumWorks"></a>
        </div>
        <div id="navbar" class="navbar-collapse collapse">
          <ul class="nav navbar-nav">
            
            
            <li>
              <a href="/design/">Design</a>
            </li>
            
            <li>
              <a href="/features/">Features</a>
            </li>
            
            <li>
              <a href="/why/">Why</a>
            </li>
            
            <li>
              <a href="/specs/">Tech Specs</a>
            </li>
            
            <li>
              <a href="/resources/">Resources</a>
            </li>
            
            <li>
              <a href="/blog/">Blog</a>
            </li>
            
          </ul>
        </div>
      </div>
    </nav>

    <div class="calc">
  <div class="container">
    <img src="/assets/logo-69b7126e1565112e86664916b4345991515579cf5d71a2f5a07b607945a328f7.svg" width="160" height="28" alt="NumWorks">
    <h1 class="standout">The graphing calculator that makes learning math easier.</h1>
    <div class="buttons">
      <a class="btn btn-info" href="/design/">Discover</a>
      <a class="btn btn-primary" href="" data-toggle="modal" data-target="#cart">Purchase</a>
    </div>
  </div>
  <div class="illustration"></div>
</div>

<div class="exam">
  <div class="container">
    <div class="row vertical-center-sm">
      <div class="col-sm-3">
        <img src="/assets/act-4c5daddfdee642f4d91240e17e931220af8a5dc85956d9d86ada64c1a45a3304.svg" class="img-responsive center-block" alt="ACT logo" width="134" height="34">
      </div>
      <div class="col-sm-9">
        <h2>Designed for high school</h2>
        <p class="text-justify">The NumWorks Graphing Calculator matches all the requirements of the ACT calculator policy and is permitted for use on that test. It is currently under review by the College Board for use on the SAT.</p>
      </div>
    </div>
  </div>
</div>



<div class="packaging">
  <div class="container text-center">
    <h3>Order yours today</h3>
    <button type="button" class="btn btn-primary" data-toggle="modal" data-target="#cart">Purchase</button>
  </div>
</div>



    <footer class="footer">
      <div class="container">
        <div class="row">
          
            <div class="col-sm-3 col-xs-6">
              <h4>Need help?</h4>
              <ul>
              
              <li><a href="/contact/">Contact us</a></li>
              
              <li><a href="https://www.reddit.com/r/numworks/">Forum</a></li>
              
              <li><a href="/resources/faq/">FAQ</a></li>
              
              </ul>
            </div>
          
            <div class="col-sm-3 col-xs-6">
              <h4>Educators</h4>
              <ul>
              
              <li><a href="/simulator/">Online simulator</a></li>
              
              <li><a href="/resources/manual/">User Manual</a></li>
              
              <li><a href="/community/">Community</a></li>
              
              </ul>
            </div>
          
            <div class="col-sm-3 col-xs-6">
              <h4>Developers</h4>
              <ul>
              
              <li><a href="/resources/engineering/hardware/">Hardware</a></li>
              
              <li><a href="/resources/engineering/software/">Software</a></li>
              
              <li><a href="https://github.com/numworks">GitHub</a></li>
              
              </ul>
            </div>
          
            <div class="col-sm-3 col-xs-6">
              <h4>Follow us</h4>
              <ul>
              
              <li><a href="https://www.facebook.com/numworks/">Facebook</a></li>
              
              <li><a href="https://twitter.com/numworks">Twitter</a></li>
              
              <li><a href="/press/">Press</a></li>
              
              </ul>
            </div>
          
        </div>
      </div>
      <div class="legend">
        <div class="container">
          &copy; NumWorks 2017
          
          &mdash; <a href="/legal/">Legal</a>
          
          &mdash; <a href="/legal/tos/">Terms of use</a>
          
          &mdash; <a href="/legal/warranty/">Warranty</a>
          
          <a href="" class="language nofocus" data-toggle="modal" data-target="#locale">
            <span class="flag flag-us"></span><span>United States</span>
          </a>
        </div>
      </div>
    </footer>

    <div class="modal fade" id="cart" tabindex="-1" role="dialog">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h3 class="modal-title">Order a NumWorks Graphing Calculator</h3>
        <p>Free 48 hours shipping everywhere in the United States. Would you like it shipped <a href="" data-toggle="modal" data-target="#locale">somewhere else</a>?</p>
      </div>
      <div class="modal-body">
        <div class="row vertical-align">
          <div class="col-xs-5">
            <div class="overflow">
              <div class="pack"></div>
            </div>
          </div>
          <div class="col-xs-7">
            <form class="form-horizontal">
              <div class="form-group">
                <label class="col-sm-3 col-xs-5 control-label">Price</label>
                <div class="col-sm-9 col-xs-7">
                  <h3 id="cart-unit-price" class="price">0<span class="decimal">.00</span> €</h3>
                </div>
              </div>
              <div class="form-group">
                <label class="col-sm-3 col-xs-5 control-label">Quantity</label>
                <div class="col-sm-9 col-xs-7">
                  <select id="cart-quantity" class="form-control">
                    <option>1</option>
                    <option>2</option>
                    <option>3</option>
                    <option>4</option>
                    <option>5</option>
                    <option>6</option>
                    <option>7</option>
                    <option>8</option>
                    <option>9</option>
                    <option>10</option>
                  </select>
                </div>
              </div>
              <div class="form-group">
                <label class="col-sm-3 col-xs-5 control-label">Total</label>
                <div class="col-sm-9 col-xs-7">
                  <h3 id="cart-total-price" class="price">0<span class="decimal">.00</span> €</h3>
                </div>
              </div>
            </form>
          </div>
        </div>
      </div>
      <div class="modal-footer">
        <div class="row">
          <div class="col-sm-6">
            <p class="text-left">Currently <strong>in stock</strong>.<br>Do you <a href="/contact/">need help</a> to place your order?</p>
          </div>
          <div class="col-sm-6">
            <button type="button" class="btn btn-info" data-dismiss="modal">Cancel</button>
            <a id="cart-checkout" class="btn btn-primary">Proceed to checkout</a>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <div class="modal fade" id="locale" tabindex="-1" role="dialog">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h3 class="modal-title">Pick a language</h3>
      </div>
      <div class="modal-body">
      <div class="row">
        
        <div class="col-xs-6 col-sm-3">
          
          
          
          
          <a data-locale-id="en" class="locale" href="/">
            <div class="thumbnail">
              <span class="flag flag-us"></span>
              <div class="caption">
                <h4 class="text-center">United States</h4>
              </div>
            </div>
          </a>
        </div>
        
        <div class="col-xs-6 col-sm-3">
          
          
          
          
          <a data-locale-id="fr" class="locale" href="/fr/">
            <div class="thumbnail">
              <span class="flag flag-fr"></span>
              <div class="caption">
                <h4 class="text-center">France</h4>
              </div>
            </div>
          </a>
        </div>
        
        <div class="col-xs-6 col-sm-3">
          
          
          
          
          <a data-locale-id="en-eu" class="locale" href="/eu/">
            <div class="thumbnail">
              <span class="flag flag-eu"></span>
              <div class="caption">
                <h4 class="text-center">Europe</h4>
              </div>
            </div>
          </a>
        </div>
        
      </div>
      </div>
    </div>
  </div>
</div>


    <script src="/assets/site-5ed59ded907d637dfbefa975f28542f212bfa1b6549fa6404d229f6e7979c9cc.js"></script>
    
    
    
  </body>
</html>
